<%- if @tag_id %>

<%= link_to "#{Discourse.base_url}/t/#{@tag_id}", itemprop: 'item' do %> <%= @tag_id %> <% end %>

<% end %>

Questions


Topic Replies Activity
About the Questions category 4 February 27, 2020
Submit a form in Elemental Block 1 May 17, 2021
Upgrade from 4.0.3 to 4.1.0 Unspported browser message 12 May 11, 2021
Identify and correct broken links 1 May 6, 2021
How to use i18n with complex fields in ModelAdmin 4 May 5, 2021
Directory plugin 4 April 11, 2018
Enabling comments module/addon 2 May 3, 2021
Extend CMS with ModelAdmin with hierarchical representation 1 May 3, 2021
Ajax File Upload 4 April 29, 2021
Dev/Build issue — disappearing site 3 April 29, 2021
Help on logging in to 2.n site 3 April 28, 2021
Looping over assoc array in template 2 April 28, 2021
Decimals not showing on template as in db 2 April 28, 2021
DataObject conditional fields in cms 2 April 25, 2021
How to change the template for (error) messages with userforms? 2 April 22, 2021
Running tasks suspends on "Job releasing memory and waiting" 1 April 22, 2021
Limiting Pages in Subsite Operations 1 April 22, 2021
Installation via composer on Windows 10 - missing CSS? 10 April 21, 2021
Blog Module Template inheritance 12 April 16, 2018
Blog migration 1 April 19, 2021
Template syntax for a SiteConfig with a has_many DataObject 7 April 15, 2021
Confirm dialog in CMS 2 April 8, 2021
Custom method casting does not work 1 April 7, 2021
ManyManyThrough relation with duplicate foreign rows 2 April 6, 2021
Pass array/object to JavaScript 1 April 4, 2021
ChangeSet state preventing data from being published? 2 April 1, 2021
Passing values to editable GridField in extension 1 April 1, 2021
Testing broken? 1 March 30, 2021
Page Settings dropdowns not populating on 4.7.1 11 March 29, 2021
Error in redirect after login in old instance 2.4.13 6 March 27, 2021